xoops forums

Forum Index


Board index » All Posts (w4z004)




w4z004

XOOPS Advisor
Posted on: 2003/1/13 11:49
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#31

About this Forum

This forum is only for general discussions about the new XOOPS v2.0 which you can currently found on the CVS!

Please don't use this Version for your production sites! The CVS version is only for testing purposals!

We don't support this version, because there are changes every day untill it will be released to the public!


w4z004

XOOPS Advisor
Posted on: 2003/1/11 4:27
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#32

Re: Your XOOPS site may not show your intended meta keywords fo the Search Engines!!!

The XOOPS 2.0 have this feature working 100%


w4z004

XOOPS Advisor
Posted on: 2002/12/16 10:02
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#33

Re: ldap xoops 0.7 release

the demo site are not working nothing good :(

nut the concept is SPECTACULAR.


w4z004

XOOPS Advisor
Posted on: 2002/12/10 10:54
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#34

Re: W2K +IIS +MS Proxy Standalone server Solution

Edit the php.ini and set the register global in ON.
ands go to fix the problem of the module not exist.

Too take a look - HERE -


w4z004

XOOPS Advisor
Posted on: 2002/10/29 22:19
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#35

Re: xoops vs phpnuke/postnuke/etc

Harkov Thnx for you words!!

We like mantain a LOW profile for now.

You can see ton of changes into each rc and we don't like lost energy now with newbies users.!!

we not need promotions!! prefer work with calm and step by step and without pressures.

The XOOPS users know that Each RC is a revolution into the codes.

Me phrasse ever is "TAKE with calm "


w4z004

XOOPS Advisor
Posted on: 2002/10/22 0:36
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#36

Re: On Win2k: "Module does not exist" + Admin Login problem

go to the windows directory and search for the file php.ini
edit this and search global

you go to see GLOBAL = OFF change to GLOBAL = on
save the file. stop the apache, start and TRY is you problem are solved.


What version of php- apache- MySQL are you running ?


w4z004

XOOPS Advisor
Posted on: 2002/10/6 3:49
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#37

Re: table background is missing sometimes ..

the bg1 to bg4 and the fg1 to fg3 are used for all the modules :) if you remove of the css you go to have visual errors.

We are working in a new CSS standard for the new XOOPS RC3.1 replacing the obsolete bg and fg for a really complete pack of CLASS !


w4z004

XOOPS Advisor
Posted on: 2002/10/6 3:47
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#38

Re: table background is missing sometimes ..

Can reproduce this here ?? in xoops.org ??

or in me site ?? www.xoops.sytes.net

xoops.org and me site are using the new Xoopsbb with smarty.


w4z004

XOOPS Advisor
Posted on: 2002/10/5 16:04
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#39

Re: On Win2k: "Module does not exist" + Admin Login problem

check you global into the php and try put this ON :)


w4z004

XOOPS Advisor
Posted on: 2002/9/14 14:53
w4z004
w4z004 (Show more)
XOOPS Advisor
Posts: 340
Since: 2001/12/13
#40

Re: Anyone else receiving Chi/Japanese Junk mail lately ?

I go to investigate...


me too are received spam mail but how i;m ever receive sam in hotmail i;m say more spam....

But now are thinking and i say... how receive mails in tw or japanesse if i can;t read japanese and never are registered in a asian country...


I go to investigate,



TopTop
« 1 2 3 (4) 5 6 7 »