1
kgmetcalfe
Re: How long is long enough?

this is probably a stupid question - but what is your site date set to.... is it the same as your extcal?

as for the second question - some of the modules i have noticed are very frustrating to use... your best bet is to look in the admin section for that module. if its not there - see if there is another mod that will do the job and install that... some modules are ... lacking in documentation ... some so much that you end up with male pattern baldness too early.



2
kgmetcalfe
Re: computer module
  • 2007/5/1 19:20

  • kgmetcalfe

  • Just popping in

  • Posts: 95

  • Since: 2005/3/24


my album-p - pictures with descriptions ( easily altered )

http://xoops.peak.ne.jp/md/mydownloads/singlefile.php?lid=61&cid=1

or


xasset - needs a bit more of a manual - but is good.

https://xoops.org/modules/repository/singlefile.php?cid=22&lid=1485



3
kgmetcalfe
Re: What kind of duck is a white duck?

actually if you do a google search - you find the following:

click here for the white duck google search



4
kgmetcalfe
Re: Merry Christmas
  • 2006/12/26 17:56

  • kgmetcalfe

  • Just popping in

  • Posts: 95

  • Since: 2005/3/24


Hope everyone had an awesome christmas.

hope everyone has an exceptionally excellent NewYear!!!




5
kgmetcalfe
Re: How do I chmod on Windows Servers to make Xoops work?

you can try an ftp client if you have access to the server.

or have your isp do it for you.



6
kgmetcalfe
Re: Whitescreen problem on Admin, unable to debug.. I need help please!




7
kgmetcalfe
Re: Can't install xoops - connect to mysql problem
  • 2006/7/13 22:17

  • kgmetcalfe

  • Just popping in

  • Posts: 95

  • Since: 2005/3/24





8
kgmetcalfe
Re: system_block_online
  • 2006/2/11 20:01

  • kgmetcalfe

  • Just popping in

  • Posts: 95

  • Since: 2005/3/24


tried that - nope...didnt work.

what i ended up doing is going and doing a refresh of the system module. now its working.

and i thank you for your assistance... it is appreciated.



9
kgmetcalfe
Re: system_block_online
  • 2006/2/11 18:37

  • kgmetcalfe

  • Just popping in

  • Posts: 95

  • Since: 2005/3/24


thankyou - i will try that.



10
kgmetcalfe
system_block_online

this is a strange problem... i can get the who's online to show up in the left and right and center blocks - but thats it... it will not show any users onlne at all...

how do you get this thing to function... i have gone through this new version and found lots of interesting little bits and pieces - a far cry from the version i had...2.05 ...


so what am i missing?




TopTop
(1) 2 3 4 ... 9 »



Login

Username:
Password:

Lost Password? Register now!

Who's Online

68 user(s) are online (33 user(s) are browsing Support Forums)


Members: 0


Guests: 68


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Jun 30
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits