1
new_xooper
Re: manage the menu
  • 2009/10/23 15:57

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17



hello,
I found the solution for those who need to know:
with firbug you can locate the class name or id and you find that name on the page theme.html. and you put the name in comment or you change what you want.



2
new_xooper
Re: manage the menu
  • 2009/10/22 14:42

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17



hello,

I don't know how to send the screenshot of the horizontal menu.
for the site, it is under construction.



3
new_xooper
Re: manage the menu
  • 2009/10/22 11:22

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17


hello,
Im using finalfantasy.
and thank you



4
new_xooper
Re: manage the menu
  • 2009/10/22 9:20

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17


I want to manage the order of tabs in the main menu
and there is another horizontal menu, it contains tab I want to limit the number of tabs



5
new_xooper
Re: white page
  • 2009/10/21 15:15

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17



Hello,
I reinstalled all because I could not return to the previous state



6
new_xooper
manage the menu
  • 2009/10/21 15:04

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17


Hello,
thank you to tell me how I can manage the menu or who is the file that is responsible to manage it.




7
new_xooper
Re: white page
  • 2009/10/21 8:07

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17


Hello,
yes Mamba
yes ghia



8
new_xooper
Re: white page
  • 2009/10/20 18:15

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17



thank you for your reply
I just want to return to the previous state
and that my site reappears



9
new_xooper
white page
  • 2009/10/20 17:43

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17



Hello,
I installed XOOPS and I left both files and XOOPS xoops_lib data in the server root.
and it gives me two warnings.
to solve this problem I upload the file xoops_lib outside the httpdocs folder and I changed the path in mainefile.php but the result is a blank page that appears. I canceled all to return to the state before, but unfortunately I lost all and I found myself again before the famous white page.

Thank you very much for helping me



10
new_xooper
Re: Site Not Found
  • 2009/10/19 10:10

  • new_xooper

  • Just popping in

  • Posts: 13

  • Since: 2009/10/17


Thank you very much Ghia




TopTop
(1) 2 »



Login

Username:
Password:

Lost Password? Register now!

Who's Online

69 user(s) are online (40 user(s) are browsing Support Forums)


Members: 0


Guests: 69


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Dec 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits