xoops forums

Forum Index


Board index » All Posts (Sintez)




Sintez

Just popping in
Posted on: 2006/3/10 18:18
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#1

Re: Private Messages - View Sent Messages

Download
http://xoops2.ru/m-wfdownloads+visit+cid-6-lid-70.html

put two files from zip in root dir

in menu make link to
..........com/outbox.php


Sintez

Just popping in
Posted on: 2004/12/5 14:41
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#2

How to add "/index.php" in main menu to any module?

When i klick on main page in main menu on Myalbum opening /modules/myalbum

BUT I NEED /modules/myalbum/INDEX.PHP
How to add "/index.php" ?


Sintez

Just popping in
Posted on: 2004/11/30 12:20
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#3

Re: P-Myalbum - help me!

2 GIJOE Its don't help! :((((

My users will kill me :(

when click on on Myalbum in main menu goes there
modules/myalbum
and page not opening!

please help!! www.anestudents.ru


Sintez

Just popping in
Posted on: 2004/11/29 10:17
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#4

Re: P-Myalbum - help me!

How to delete cache?
I turned on debuf mode, but no error message!

Default template - no help


Sintez

Just popping in
Posted on: 2004/11/29 0:44
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#5

P-Myalbum - help me!

I was upgraded myalbum 1.1.3 to P- myalbum

All ok, but when i click on myalbym - does not wot work!
no reaction!
same with categories when i click on some categorie of photos - no happened. no reaction. i can't see list of photos!! i think it depended of templates. but all templates i was deleted and gererated 1000000 times!

Somebody can help me ?

you can check it on www.anestudents.ru


Sintez

Just popping in
Posted on: 2004/11/26 21:15
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#6

Re: Fatal errors on my portal!

Yes of couse i done it!
link www.anestudents.ru

even me ( admin ) sometimes need to log in some times :(


Sintez

Just popping in
Posted on: 2004/11/26 14:43
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#7

Fatal errors on my portal!

After installing Newbb (v2), my users have not access to forum area!! (only i have access) (i make registered users group alow to forum, but no changes! After that i was reinstalling on my first NEwbb 1. All ok. BUT NOT ALL USERS CAN'T ENTER TO MYALBUM MODULE! "You are have not access to this area" . next time all ok. 50% on 50% when all ok when have not access .

when users read forums and write , after POST button pushing they log out from portal! and every time it is!!!

MY FRIENDS WHAT HAPPENED!!!!

P.S. all users of couse have permissions to access to all areas!!!


Sintez

Just popping in
Posted on: 2004/11/22 20:56
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#8

NEWBB2 STRANGE ERROR

Updated from newbbv1 to v 2.
Made permissons to all users group. all ok. i can write see in forums. BUT ALL registered users CANT SEE FORUM !!!
they see page without forum and subforums.
help me!


Sintez

Just popping in
Posted on: 2004/11/22 20:56
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#9

NEWBB2 STRANGE ERROR

Updated from newbbv1 to v 2.
Made permissons to all users group. all ok. i can write see in forums. BUT ALL registered users CANT SEE FORUM !!!
they see page without forum and subforums.
help me!


Sintez

Just popping in
Posted on: 2004/8/28 21:25
Sintez
Sintez (Show more)
Just popping in
Posts: 37
Since: 2002/9/20
#10

NEWBB REDIRECT PROBLEM

Hello!!
what can i do that after posting massage redirection will be on posted message BUT NOT ON index.php

help me please!!



TopTop
(1) 2 3 »