1
hw888
Re: I must be missing something really dumb
  • 2005/5/26 3:09

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


could be a setting prob. you can go to System Admin -> Groups -> Modify Guests, see if the block is being configured properly.



2
hw888
Re: Text size
  • 2005/5/26 3:01

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


you can try the css (style.css) file.



3
hw888
Re: Spare me some time. Review this site.
  • 2004/12/27 9:46

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


Points noted. Thanks guys.



4
hw888
Re: Spare me some time. Re-review this site.
  • 2004/11/21 7:46

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


hi guys, can help me to re-review my site? have made some changes so do spare me your comments.

thanks in advance.



5
hw888
help with xoopsheadline (column issue)
  • 2004/11/2 8:39

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


possible to do something like this with xoopsheadline module, instead of display just one column:

From this:
feed1
feed2
feed3
feed4
feed5
feed6
feed7
feed8
feed9
feed10

To this:
feed1.....feed6
feed2.....feed7
feed3.....feed8
feed4.....feed9
feed5.....feed10

currently i'm having 5 feeds (of reviews and news), looking forward to add another 5 feeds (of price listings).



6
hw888
Re:Two column headline feed?
  • 2004/11/1 13:09

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


anyone? cos currently i'm having 5 feeds (of reviews and news), looking forward to add another 5 feeds (of price listings).



7
hw888
Re:Two column headline feed?
  • 2004/10/31 1:09

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


possible to do something like this:

1.....6
2.....7
3.....8
4.....9
5.....10



8
hw888
Re:HTTP Error 406
  • 2004/10/16 13:30

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


*** Solved *** my host was doing some patching up of the server, some settings were set too high for XOOPS to operate properly.



9
hw888
Re:HTTP Error 406
  • 2004/10/13 8:17

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


perhaps you should try switching it to the default theme and seeing if that fixes the issue. Other than that I'm still kinda a noob myself. I'm out of ideas. Sorry.

-> done that. no use. [sigh]. i am worry that it could be database problem. tried reversing to the database backup before the incident occurred also proved futile.

anyone can help?



10
hw888
Re:HTTP Error 406
  • 2004/10/13 7:57

  • hw888

  • Just popping in

  • Posts: 15

  • Since: 2004/10/9


I would undo the google search bar and see if it fixes the issue. If when you disable or unistall the google module it goes back to the way it was working you know that it is something associated with that google module.

-> tried. no able to get the [Groups] to work so not a fault of the google search.


Also you might want to see what file it's trying to access when selecting groups from the admin section and make sure that file is on your server.

-> the search is just plain html added to theme.html as i can't get to [Groups] to configure the settings.




TopTop
(1) 2 »



Login

Who's Online

59 user(s) are online (31 user(s) are browsing Support Forums)


Members: 0


Guests: 59


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Aug 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits