21
webmystar
Re: gameportal theme

Do you have a Demo or a link to the theme?



22
webmystar
Re: 2 xoops portal 1 database?
  • 2010/6/21 10:00

  • webmystar

  • Friend of XOOPS

  • Posts: 415

  • Since: 2008/6/23





23
webmystar
Re: RMCommon Utilities 2 and MyWords 2 (Alpha)
  • 2010/6/10 6:36

  • webmystar

  • Friend of XOOPS

  • Posts: 415

  • Since: 2008/6/23


Quote:
how do you disable that altsys ? what is that???


http://xoops.peak.ne.jp/md/mydownloads/singlefile.php?lid=76&cid=1

Quote:
first install altsys, last rmcommon


I had installed altysy first and then later rmcommon...



24
webmystar
Re: Template preview problem

perhaps a bug in the template. please enable the debug - on mode.



25
webmystar
Re: Whats up with the tdm website?
  • 2010/6/8 20:11

  • webmystar

  • Friend of XOOPS

  • Posts: 415

  • Since: 2008/6/23


Thanks for the Infos and the Links.



26
webmystar
Re: Whats up with the tdm website?
  • 2010/6/8 10:23

  • webmystar

  • Friend of XOOPS

  • Posts: 415

  • Since: 2008/6/23


And now is the XOOPS 2.5 team still active?
https://xoops.org/modules/news/article.php?storyid=5288



27
webmystar
Re: RMCommon Utilities 2 and MyWords 2 (Alpha)
  • 2010/6/8 10:16

  • webmystar

  • Friend of XOOPS

  • Posts: 415

  • Since: 2008/6/23


Now its running. RMCommon is not compatible with altsys. that was the problem ...

If I want to updated the system module, I get the following error:

Quote:
Module is not installed yet!




28
webmystar
Re: Whats up with the tdm website?
  • 2010/6/7 20:00

  • webmystar

  • Friend of XOOPS

  • Posts: 415

  • Since: 2008/6/23


Oh no, yesterday I was still on the page. This is very bad!



29
webmystar
Re: TDMPicture fatal error




30
webmystar
Re: RMCommon Utilities 2 and MyWords 2 (Alpha)

I am having trouble installing RMCommon Utilities2.

The following error message I get after installation:

Quote:
Fatal error: Class 'RMTemplate' not found in /modules/rmcommon/admin_loader.php on line 18


If I want to change the theme:
Quote:
/modules/system/admin.php?Fct = preferences&op=show&confcat_id=1


I get the following error:
Quote:
Fatal error: Class 'RMTemplate' not found in /modules/rmcommon/admin_loader.php on line 18


What can I do?




TopTop
« 1 2 (3) 4 5 6 ... 15 »



Login

Username:
Password:

Lost Password? Register now!

Who's Online

72 user(s) are online (52 user(s) are browsing Support Forums)


Members: 0


Guests: 72


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Nov 30
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits