xoops forums

Forum Index


Board index » All Posts (wrecked)




wrecked

Just popping in
Posted on: 2008/10/12 18:08
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#11

Re: Show us your Photo Galleries!!

yh, the xcgal on tracktor site was niiiiiiiiiice.


wrecked

Just popping in
Posted on: 2008/9/4 11:12
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#12

Re: Yogurt - news from suico

try to refresh the page for YTVids,

and I have the picture problem too.

:[

pls a fix


wrecked

Just popping in
Posted on: 2008/9/4 11:06
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#13

Re: Friend Requests Caused Blank Screen - Yogurt v3.2 RC1

any new info?


wrecked

Just popping in
Posted on: 2008/1/13 17:05
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#14

Re: Beta Testers for Team Module

cool guys ^__^


wrecked

Just popping in
Posted on: 2007/12/30 17:01
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#15

Re: MP manager 2.6 instalation issues

when i try to send New message:

Errors
Notice: Constant _MP_MIMETYPE already defined in file /modules/mpmanager/language/english/modinfo.php line 116

how could I resolve it? and it ends up in blank


wrecked

Just popping in
Posted on: 2007/12/30 15:46
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#16

Re: MP manager 2.6 instalation issues

I see, thx for tip ^__^


wrecked

Just popping in
Posted on: 2007/5/26 17:33
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#17

Re: mastop block not showing up in IE?

yes, me. be i guess it's cuz of my morphogenesis 2


wrecked

Just popping in
Posted on: 2007/3/3 12:48
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#18

Re: Having difficulty with the avatars.

I don't want to start a New topic, but I have a problem.

I'm using SmartProfiles and there is no "Avatar" Button. when viewing "View Account".

there is - Edit Profile, Change Password, Log Out.

when I manually add in address line: site/edituser.php?op=avatarform

it opens avatars, I can upload and select system and stuff.

maybe I need to add a html to the SmartProfiles template? somewhere? or i'm just missing a "check" ?


wrecked

Just popping in
Posted on: 2007/1/25 23:10
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#19

Re: MP Manager 2.5

Quote:

Lord_Venom wrote:
You use protector and the protection "id" please test protector off.

- Protector destruc the variable $_post[to_userid]
- No listing the membre of secure and permission


it works.

thanks :) u've done awesome job! Good luck


wrecked

Just popping in
Posted on: 2007/1/25 4:58
wrecked
wrecked (Show more)
Just popping in
Posts: 55
Since: 2006/12/5
#20

Re: MP Manager 2.5

same sql here.

i did everything as in the readme, and the dl was final version. hm. will mess around with sql ;D i like to restore data ^__^



TopTop
« 1 (2) 3 »