1
musashi74
Images not displaying in admin
  • 2005/6/25 20:55

  • musashi74

  • Just popping in

  • Posts: 18

  • Since: 2005/2/15


Anyone know what's going on with this? I can't see some of the images in my Admin menu. I can still click on the 'buttons' that are supposed to be there, so the image areas are still linked, but the image just doesn't show up.

Resized Image

I've been trying to figure it out for weeks and it's making my brain hurt. Any suggestions?

2
wcrwcr
Re: Images not displaying in admin
  • 2005/6/25 21:20

  • wcrwcr

  • Home away from home

  • Posts: 1114

  • Since: 2003/12/12


Hi

Do you still can access the modules?
Did you already right click on the imagens in order to find the paths on the modules?folders and check to see if they are really there.
Did you try to refresh your admin page?

3
musashi74
Re: Images not displaying in admin
  • 2005/6/25 22:29

  • musashi74

  • Just popping in

  • Posts: 18

  • Since: 2005/2/15


Yes, the images are there...I can access the modules just fine and the paths are correct. I have also refreshed the admin page and updated the system module numerous times, but it doesn't seem to work.

To be honest, it's more of a nuisance than a critical problem. Everything works, it just makes it a pain in the butt.

Login

Who's Online

55 user(s) are online (28 user(s) are browsing Support Forums)


Members: 0


Guests: 55


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Aug 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits