xoops forums

Forum Index


Board index » All Posts (bprado)




bprado

Not too shy to talk
Posted on: 2011/3/31 15:26
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#1

Re: need a RSS Reader!!!

wishcraft i installed the module, and put the feed url link and nothing is getting displayed, this is the rss feed url: http://www.bodybuildinglatino.com/foros/external.php?type=RSS2

and this is the rss reader: http://www.bodybuildinglatino.com/mod ... ator/index.php?id=4&cid=1


bprado

Not too shy to talk
Posted on: 2011/3/23 19:09
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#2

Re: need a RSS Reader!!!

I will test it, thk for your answer


bprado

Not too shy to talk
Posted on: 2011/3/23 18:33
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#3

need a RSS Reader!!!

any good rss reader for Xoops???

i need a good and strong one!!!



bprado

Not too shy to talk
Posted on: 2011/1/19 21:45
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#4

Any update for Xoops Care Module?

Anyone know if the Xoops Care Module developed by instant-zero is compatible with the last's versions of Xoops, for example the 4.5???

Also wich module you recommend to use instand Xoops Care?? there is another module that make the same thing???

thk for the help!


bprado

Not too shy to talk
Posted on: 2011/1/19 19:59
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#5

Re: Added Facebook Social plugins, kindly comment...

where i can find information of how to integrate comments of facebook in xoops?


bprado

Not too shy to talk
Posted on: 2010/10/25 15:09
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#6

Re: Broken theme

I get this same problem, was playing with the themes and now in my main user i have a blank page, i delete the folder, do everything can cant change the theme in my main user, every other user is ok.

i need to put on that user the defaul theme!!

any help?


bprado

Not too shy to talk
Posted on: 2010/3/5 18:53
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#7

Re: Webinstall and reCaptcha

idk, if this is a error or what?

in the begin i believe it was something wrong in my code, but i tested in this site (xoops.org) and happen this same.

If the user write the first word good, and wrong the second word the user still can register (pass the recaptcha).

So that is a normal behavior? or this a error in the code???

Edit: btw, i tested on the site http://recaptcha.net/ , and there you have to write good the 2 words to pass the recaptcha, i believe we are missing something in the code


bprado

Not too shy to talk
Posted on: 2010/3/5 18:13
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#8

Re: Webinstall and reCaptcha

I have a question.

This line in the config determine how many correct chars form the 2 words the user need to pass the confirmation???

"num_chars" => 4, // Maximum characters


bprado

Not too shy to talk
Posted on: 2010/2/25 13:38
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#9

Re: Captcha for Comments for All Users

I have the same problem!!!

Any solution?


bprado

Not too shy to talk
Posted on: 2010/2/10 16:04
bprado
bprado (Show more)
Not too shy to talk
Posts: 103
Since: 2008/9/9 1
#10

Re: Problem downloading Xoops 2.4.4

yeah, i change for a chinnese mirror and is working, but i have to use the direct link, the autodownload is not working for me



TopTop
(1) 2 3 4 ... 8 »