1
elbeer
Re: where can i find this theme ???
  • 2010/1/30 20:56

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


where did the link go i wanted to see what you were getting



2
elbeer
TPL Stats
  • 2009/12/1 22:26

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


Now that tpl stats has dropped their support is anyone else taking over the upgrading of the module.

I used this on my pool website and it was pure class



3
elbeer
Re: Facebook Connect
  • 2009/8/30 11:05

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26





4
elbeer
Re: Permission Error in Subscriptions
  • 2009/4/9 16:25

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


Upgraded from 2.0.18.1



5
elbeer
Re: Permission Error in Subscriptions
  • 2009/4/9 16:24

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


No i didnt change the characterset in the databse

I did check the group permissions

What should the characterset be?



6
elbeer
Re: Permission Error in Subscriptions
  • 2009/4/9 15:50

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


Any suggestions how i can turn the group check off on the module.



7
elbeer
Permission Error in Subscriptions
  • 2009/4/9 12:43

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


Since upgrading to 2.3 anonymous users can no longer gain access to my subscription pages.

I have tried every thing i know to fix this.

Any suggestions - http://facebookoriginal.com/modules/subscription/index.php



8
elbeer
Re: x-torrent fatal error after instalation
  • 2009/4/9 10:05

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


I cant get it to work properly at all. When someone tries to download a file or a torrent it freezes



9
elbeer
Re: blank screen in xtorrent
  • 2009/2/27 10:18

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


OK checked that and the site is using $_get

PHP Version 5.2.8
SQL 4.1.22-standard
Xoops 2.0.18

I put the site back on - with pop up debug and it doesnt even get to the debug page when you try and download



10
elbeer
Re: blank screen in xtorrent
  • 2009/2/26 18:43

  • elbeer

  • Just popping in

  • Posts: 68

  • Since: 2007/8/26


its not on that one - its on facebookoriginal.com which is in admin at the minute - i have checked and there is a download in there- its just when i click to download it goes to the blank screen




TopTop
(1) 2 3 4 ... 7 »



Login

Who's Online

75 user(s) are online (49 user(s) are browsing Support Forums)


Members: 0


Guests: 75


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Aug 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits