xoops forums

Forum Index


Board index » All Posts (disecor)




disecor

Just popping in
Posted on: 4/17 13:37
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#1

Re: wgGallery 1.10 ready for testing

Great job!!

Thank you very much!!!


disecor

Just popping in
Posted on: 2011/2/9 12:13
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#2

Re: Xlanguaje doesnt work in index.php

I dont have any block activate, just menu and login menu.

In other subpages these block run ok



disecor

Just popping in
Posted on: 2011/2/9 8:47
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#3

Xlanguaje doesnt work in index.php

Hello

I´ve just installed xlanguaje 3.01 in Xoops 2.4.5

All work ok except in my index page.

Any one knows something?

Best Regards


disecor

Just popping in
Posted on: 2011/2/9 8:43
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#4

Re: problem with news 1.63 + tag 1.6

I,ve just changed to version 1.66 and works correctly

Thank you very much


disecor

Just popping in
Posted on: 2011/2/8 12:11
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#5

problem with news 1.63 + tag 1.6

Hello.

I use Xoops 2.4.5

Install Xoops News 1.63 and xoops tag 1.6

In news I give preferences to use tag system.

Post News, get tags and all ok.

The problem is that if I edit a story after I get error.

Anybody can help me?

PS This just gives me error when activating "system using tags' in preferences News 1.63. If you disable works correctly

Thanks


disecor

Just popping in
Posted on: 2010/3/11 9:05
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#6

Contact form

Hello.

I would like to make a form like this to my webpage made in xoops.

How can I get it?

Thanks


disecor

Just popping in
Posted on: 2009/9/25 17:53
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#7

Module Tag 1.60

Hello.

I installed the XOOPS module Tag 1.60 and Frameworks as directed on package.

I also have the news module SmartSection 2.13 and 1.63

In principle the operation is successful, each story appear below the tags I put in the article, but if you click on any of them takes you to the page where it says tags ... Results for 'tag' in 'Site name' ... But nothing appears ....

However with proper operation SmartSection

I put the tags correspond to words of the article ... What can I be doing wrong?

Thanks


disecor

Just popping in
Posted on: 2008/10/23 3:59
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#8

news_portal_red warning

I installed the news_portal_red in my web.

Yesterday I received this mail:

'You are using a template for your site that has been illegally copied by
CSSCREME.COM. CSSCREME.COM has been served with a cease and desist order by our
general council for copying the design of our corporate website and making it
available on the Internet.

Since this is a violation of our intellectual property rights, we ask that you
remove this template from you current site design as soon as possilbe.

Thank you for your cooperation.'

doesn't it a free theme?
https://xoops.org/modules/news/article.php?storyid=4479


disecor

Just popping in
Posted on: 2006/12/2 10:59
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#9

Re: Free Theme Rioja Jardin

Quote:

disecor wrote:
Free theme 'Rioja Jardin' design by www.disecor.com

You can see in action in.
http://www.jardinrioja.cjb.net

You can download in.
http://usuarios.lycos.es/timojardin/m ... inglefile.php?cid=1&lid=3

Thanks


disecor

Just popping in
Posted on: 2006/11/6 18:25
disecor
disecor (Show more)
Just popping in
Posts: 29
Since: 2006/11/6
#10

Free Theme Rioja Jardin

Free theme 'Rioja Jardin' design by www.disecor.com

You can see in action in.
http://www.riojajardin.com

You can download in.
http://usuarios.lycos.es/timojardin/m ... inglefile.php?cid=1&lid=3

Thanks



TopTop