1
sheppard
Re: problems on module Planet Cloning
  • 2006/2/25 18:51

  • sheppard

  • Just popping in

  • Posts: 3

  • Since: 2006/2/5 1


hi,there, i use XOOPS 2.2.3 and planet 1.01 . anything new for the cloning of planet?



2
sheppard
debaser problems
  • 2006/2/6 1:20

  • sheppard

  • Just popping in

  • Posts: 3

  • Since: 2006/2/5 1


hello, there, today i installed module debaser, but i face some problems:

1. i installed debaser radio, but radios don't pop up and refuse to work.

2. i can upload a audio file, it can play too, but without showing audio players in the page, just with voice and blank page.

i tested this module about one nonth ago, everything works properly and no problem and after that,i uninstalled it.

so i am wondering what's up ? just one month passed, everytihng changed. please give me a hand. thanks.



3
sheppard
problems on module Planet Cloning
  • 2006/2/5 19:10

  • sheppard

  • Just popping in

  • Posts: 3

  • Since: 2006/2/5 1


hi, there, it is nice to use the module Planet, but when i clone a Planet, there are going to have some problems.

1. when i run the cloned Planet, it goes to the first Planet, there is nothing happened for the cloned one. the first Planet still works good too.

2.when i go to the Admin Panel, the cloned Planet showed the information and configuration of the first Planet. the first Planet 's Admin panel is blank.

i am sure i followed the guidance of how to clone a Planet in the vars.php correctly. and i checked the database with cloned Planet,there are no problem.

so i would hope somebody can figure out what's the problem. i really like this module. thanks a lot.




TopTop



Login

Username:
Password:

Lost Password? Register now!

Who's Online

82 user(s) are online (46 user(s) are browsing Support Forums)


Members: 0


Guests: 82


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: May 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits