1
vrreddy
Re: Help! Can't login to my xoops site anymore
  • 2007/3/21 14:44

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


check your MySQL database, probably an error in the sessions table. do repair database from cPanel, it may solve the issue



2
vrreddy
Re: site not opening with www, without that weird text
  • 2006/8/20 12:50

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


incama, thanks alot for your help, i restarted named, now it seems to work. site is normal now. i will see for some time how it behaves.



3
vrreddy
Re: site not opening with www, without that weird text
  • 2006/8/20 11:29

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


i have a dedicated server, i tried to add an A entry but still the problem is there.



4
vrreddy
site not opening with www, without that weird text
  • 2006/8/20 10:51

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


i have a strange problem here, my site is not opening with www like http://www.example.com, but it opens without www like http://example.com. anybody knows what is happening here. This problem is came just few days back and the next day it became normal. today also i got this problem.

i am running XOOPS 2.2.3a
PHP: 4.4.2
MySQL: 4.1.21-standard
Apache: 1.3.36 (Unix)
OS: Cent OS linux

thanks for your help



5
vrreddy
Re: admin.php giving blank page
  • 2005/9/16 9:44

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


Hello ackbarr,
Thanks alot for for your help.
I enabled the debugging, now i got this error.
Parse error: parse error, unexpected T_STRING in /home/bioinfo/public_html/cache/adminmenu.php on line 4

I corrected the problem and now i am able to go to aministration.

Thanks
reddy



6
vrreddy
admin.php giving blank page
  • 2005/9/15 17:03

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


Hello all,

i am running XOOPS for the past six months with out any problem. from few days i am unable to go to administration section, if i click on administration menu i am getting blank page. i am able to login and do the updates from the front end but not able to see the admin section. i dont know what went wrong, please help me.
URL: http://www.bioinfo-online.net
thanks in advance
reddy



7
vrreddy
How to hide or remove views count from news
  • 2005/5/15 6:59

  • vrreddy

  • Just popping in

  • Posts: 21

  • Since: 2005/1/29


Hello all,
Can any body know how to remove number of views from news.
I searched forums but i couldnt get what i am looking for.
Your help is highly appreciated.
Thanks




TopTop



Login

Who's Online

53 user(s) are online (28 user(s) are browsing Support Forums)


Members: 0


Guests: 53


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Aug 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits