691
Cesagonchu
Re: Avatars dont show in Admin?

Ok Ghia and thanks !
So it's a Xoops 2.5 bug.
What do I have to change?



692
Cesagonchu
Re: Avatars dont show in Admin?

Result for me is :
ghi not found |falsefound abc |0found cde |2|




693
Cesagonchu
Re: Avatars dont show in Admin?

My php version is :

PHP Version 5.2.10-2ubuntu6.5



694
Cesagonchu
Re: Another Avatar bug in 2.5.0




695
Cesagonchu
Re: Avatars dont show in Admin?

I resolved my problem.
I replaced all :

if (false === strpos


with

if (=== strpos


in

/edituser.php

and

/modules/profile/edituser.php


and it works!



696
Cesagonchu
Re: Avatars dont show in Admin?

can we have any help please?



697
Cesagonchu
Re: Avatars dont show in Admin?

I have the same problem.



698
Cesagonchu
Re: Newbb 3.0.8 and Xoops 2.5

Sorry I've made a mistake.
Maybe the problem was with changes of the template.



699
Cesagonchu
Re: Newbb 3.0.8 and Xoops 2.5

Thanks for your answer.
Maybe it works fine with an upgrade, but not with a fresh install of Xoops 2.5



700
Cesagonchu
Newbb 3.0.8 and Xoops 2.5

Hi,
the "move" function (move a subject) doesn't work in Newbb 3.0.8 or CBB 4.4 RC with Xoops 2.5

Can I have any help please?

Thank you.




TopTop
« 1 ... 67 68 69 (70) 71 »



Login

Username:
Password:

Lost Password? Register now!

Who's Online

74 user(s) are online (40 user(s) are browsing Support Forums)


Members: 0


Guests: 74


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: May 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits