41
FlySwatter
Re: Does anyone have FriendFinder working...
  • 2004/8/6 1:33

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Quote:
I made to sample profiles..and when I search for them...I am getting a wolrd of mess......


Me to.



42
FlySwatter
Re: Recommend Me module
  • 2004/8/1 4:15

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


I KNEW THAT! (not)

Actually didn't have site info visible


Thanks



43
FlySwatter
Re: Recommend Me module
  • 2004/8/1 3:51

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Me to.




44
FlySwatter
Re: Start page order of center blocks.
  • 2004/7/26 1:58

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Had a very similar question.

See the thread:

Here



45
FlySwatter
Re: Start page module w/custom block below?
  • 2004/7/24 13:02

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Thanks ajaxbr.

I tried Quote:
So if all you want is to have contents before blocks, move things around and you're set.


And that does exactly what I wanted.

I'm to sleepy to make out the rest but I'm beginning to get a handle on all this. I'll try it out later.


Thanks again.



46
FlySwatter
Re: Start page module w/custom block below?
  • 2004/7/24 0:24

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Thanks tj.

phpkaox



47
FlySwatter
Start page module w/custom block below?
  • 2004/7/23 20:51

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


I have my start page module set as the FAQ. I have a cusom block "Welcome" that shows only on the TOP page and displays above the FAQ.

Tried everything I could think of but can't seem to place the custom block below the FAQ.

Is this possible?



48
FlySwatter
Re: XF-Section error when submitting article
  • 2004/7/18 16:38

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Never Mind

Updated to 1.06-2 and now it works



49
FlySwatter
XF-Section error when submitting article
  • 2004/7/18 15:19

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


Just started testing various modules and get the following when submitting an article with xfsection ver 1.06:

Parse error: parse error, unexpected '-', expecting ')' in /home/XXXXX/public_html/modules/xfsection/article.php on line 120

The article is listed and I get the same error when trying to view it.

Line 120 looks like this:

if (empty($file->filedescript)) {



50
FlySwatter
Re: Agendax
  • 2004/7/4 13:03

  • FlySwatter

  • Just popping in

  • Posts: 71

  • Since: 2004/6/2 1


I feel better now




TopTop
« 1 2 3 4 (5) 6 7 »



Login

Who's Online

109 user(s) are online (78 user(s) are browsing Support Forums)


Members: 0


Guests: 109


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: May 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits