Modules: 4mps phpmyadmin 2.4.0-rc1 for Xoops 2.0

Posted by: w4z004on 2003/2/13 1:20:54 4781 reads
You can find Here the modularized version of phpMyAdmin 2.4.0-rc1 for Xoops 2.0

This doesn't work in xoops 1.3.x version.


Enjoy!