Modules: WordPress Emergency Security Patch is released

Posted by: nobunobuon 2005/7/2 9:40:38 4821 reads
This release fixes a code injection vulnerability about XMLRPC, originally reported by GulfTech Security Research.

Patches for both 0.3.x and 0.5.x are available.

This patch is highly recommended.

[NobuNobu XOOPS - WordPress/Patch]