1
melsen
IRC Module compatible with 2.2.3 - Anyone know of one?
  • 2006/1/11 10:17

  • melsen

  • Just popping in

  • Posts: 97

  • Since: 2003/6/22


Doesn't seem like the ones in the module repository is compatible.
Allan Melsen
[size=x-small]Founder of R.I.A.[/size]

Renegade Insane Asylum

2
dunkin
Re: IRC Module compatible with 2.2.3 - Anyone know of one?
  • 2006/1/11 11:11

  • dunkin

  • Just popping in

  • Posts: 47

  • Since: 2005/3/15


IRC Module available in the downloads section onhttp://www.hippyspace.com

compat with 2.2.2
Dunkin
My Site -Http://www.hippyspace.com

Login

Who's Online

86 user(s) are online (58 user(s) are browsing Support Forums)


Members: 0


Guests: 86


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Apr 30
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits