1
aryo1
developer needed
  • 2009/6/3 6:01

  • aryo1

  • Just popping in

  • Posts: 84

  • Since: 2005/5/24


i'm looking for a developer to help me to upgrade my site.
i have a XOOPS 2.0.16 that its xdirectory doesn't work with php 5. i want to upgrade it with new mxdirectory. the most important part of it being bilingual.
please PM me with your proposal. i want to make sure the existing database stays untouched.

2
vamptrix
Re: developer needed
  • 2009/6/4 7:35

  • vamptrix

  • Theme Designer

  • Posts: 424

  • Since: 2008/5/3 1


Normally, you would be able to do it yourself quite easily with the XOOPS upgrade packages.

You can upgrade the modules yourself quite easily, but if you want help, I surely want to help :)

Kevin.
I used to use this account, but no longer.

Login

Who's Online

72 user(s) are online (47 user(s) are browsing Support Forums)


Members: 0


Guests: 72


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Jul 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits