1
tatane
catads 1.40
  • 2008/5/6 16:54

  • tatane

  • Just can't stay away

  • Posts: 649

  • Since: 2008/5/6 1


Good morning

All first please forgive me for my English

Here, I use XOOPS 2.0.16 et catads 1.40


The version 1.40 of catads am perfectly satisfied, only a small thing lacking in this module

- The notification by mail ads expired the posteurs! Developer not only did I not know how and what to change!

Is this possible? If yes! How?

thank you

2
tatane
Re: catads 1.40
  • 2008/6/9 12:30

  • tatane

  • Just can't stay away

  • Posts: 649

  • Since: 2008/5/6 1


it is impossible?

Login

Who's Online

994 user(s) are online (87 user(s) are browsing Support Forums)


Members: 0


Guests: 994


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Jul 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits