11
VictorW
Re: X-Movie
  • 2009/12/6 5:05

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


I am running the latest of the XOOPS 2.4.2

I am not sure how to check the debug and asked my server and he pointed me to some article to check so not sure how.



12
VictorW
X-Movie
  • 2009/12/5 21:28

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


Hi All I was trying to get this X-Movie to work and I can get everything to work except for the uploads. I have been in contact with my server but he feels it is a something to do with the coding but it worked before for me. Any ideas?

It shows up but it is just black box

Located Here






13
VictorW
Re: Error RSS
  • 2009/11/21 19:46

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


Quote:
VictorW,

did you clean your temporary files?


I am really new to XOOPS so how would I do that? thanks



14
VictorW
Re: Error RSS
  • 2009/11/21 19:39

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


After setting permissions it goes to the page and says that I don't have permission to access this page. Don't know what else I can do any clues?

Than I just set up a category in it and now it is just a white page again.



15
VictorW
Re: Error RSS
  • 2009/11/21 18:02

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


When I do I get a blank screen so I am now in the process of uploading the 3 but every time that I do I just get a white page.



16
VictorW
Error RSS
  • 2009/11/21 15:57

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


Yes I have been trying to get my website running right. Some issues on a few things, however I am having a error on the RSS for the forums. I am using XOOPS 2.4.1 and the forum module is newbb 2.02 so I am not sure what to do. Everything else so far that I am aware of works on the module I just don't want to spend a lot of time making up the forums on it if this isn't going to work. I've attached a screen shot. says error on

Quote:
XML Parsing Error: syntax error
Location:http://moretoreveal.com/modules/newbb/rss.php
Line Number 1, Column 16:<?xml version="" encoding=""?>

error on rss reed
Also just curious there is a forum software that is made by MyBB Forums is that possible to make into a module? If so how would one do it.



17
VictorW
Re: Favicon Is Usually Simple
  • 2009/11/19 0:40

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


Aww The PNG thing that is what was screwing with me all this time! Thanks so much that helped a lot and yeah now I am smiling
Resized Image



18
VictorW
Favicon Is Usually Simple
  • 2009/11/18 17:38

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


But I tell ya what...that darn thing is giving me a headache LOL I am not sure how come the XOOPS finally left but I still can not seem to get the favicon that I want to use to work except on admin pages. Any suggestions?



19
VictorW
Re: Front Page Is Way Off
  • 2009/11/18 17:20

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


I think I know what it is! The RSS Feed that I have feeding the forums well I posted a picture and the pictures were 500 wide. I think that it is picking up on that. Of course I really have no idea that just sounds pretty good LOL



20
VictorW
Re: Front Page Is Way Off
  • 2009/11/18 17:18

  • VictorW

  • Just popping in

  • Posts: 31

  • Since: 2009/10/30


Nope alway have used this theme the default. Never has done this until today




TopTop
« 1 (2) 3 »



Login

Who's Online

94 user(s) are online (74 user(s) are browsing Support Forums)


Members: 0


Guests: 94


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Apr 30
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits