1
wizanda
TinyMCE Requires editor_xoops.css for each module in use.
  • 2007/4/5 19:26

  • wizanda

  • Home away from home

  • Posts: 1588

  • Since: 2004/3/21


Within the TinyMCE package it has a file called editor_xoops.css, this is also required for the editor within each module package using it, this also means you can change the style per-module which is better.

Login

Username:
Password:

Lost Password? Register now!

Who's Online

64 user(s) are online (41 user(s) are browsing Support Forums)


Members: 0


Guests: 64


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: May 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits