1
draken
I upgrade my site from 2.7.x to 2.9.2 and get this message
  • 2005/1/7 21:50

  • draken

  • Just popping in

  • Posts: 28

  • Since: 2002/2/1 1


Can someone help plz Thx U
(I use 7dana-Xred theme)

I upgrade my site from 2.7.x to 2.9.2 and get this message

{ $xoopsTpl->xoops_setCaching(0); } if (!isset($xoopsOption['template_main'])) { // new themes using Smarty does not have old functions that are required in old modules, so include them now include XOOPS_ROOT_PATH.'/include/old_theme_functions.php'; // need this also $xoopsTheme['thename'] = $xoopsConfig['theme_set']; ob_start(); } } ?>

Login

Who's Online

1182 user(s) are online (304 user(s) are browsing Support Forums)


Members: 0


Guests: 1182


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Jul 31
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits