xoops forums

mCity

Just popping in
Posted on: 2004/1/6 2:01
mCity
mCity (Show more)
Just popping in
Posts: 52
Since: 2003/3/31
#1

install newer PHPMailer 1.71 or stay on 1.65

I am going to add sending mail in Xoops. I found the coding inform me to use PHPMailer for future. I noticed that PHPMailer 1.71 released. Could I install it?

Did XOOPS modify the v1.65 suiting for XOOPS that I shouldn't install the new version without modification?

Thanks a lot for advice!
mCity