xoops forums

Forum Index




   Topics Forum Replies Topic poster Views Last Post
New posts
  "Add a new block"??????
Publish time: 2004/5/30 18:57
Beginner's Corner 4 myrth 3011 2004/5/30 18:57
by myrth  Go to last post
New posts
  "Add a new block" does not display it's content
Publish time: 2005/5/23 23:36
Module troubleshooting 0 pick-master 2163 2005/5/23 23:36
by pick-master  Go to last post
New posts
  "About us" module (biography/profile)
Publish time: 2005/8/14 22:44
Module usage questions 0 PSzalapski 3461 2005/8/14 22:44
by PSzalapski  Go to last post
New posts
  "A Problem Occurred" in Forum Module
Publish time: 2006/2/28 22:02
Module troubleshooting 1 Tyson_Brown 4342 2006/2/28 22:02
by Tyson_Brown  Go to last post
New posts
  "8)" show as smilie
Publish time: 2005/3/26 12:29
XOOPS general usage questions 1 karedokx 3332 2005/3/26 12:29
by davidl2  Go to last post
New posts [ Popular ]
  "11" XHTML 1.0 Transitional errors in my theme "Can You Help?"   [1][2]
Publish time: 2005/1/9 19:47
Theme and template troubleshooting 17 script_fu 14606 2005/1/9 19:47
by script_fu  Go to last post
New posts
  "/smarty/core" directory ignored by cvs
Publish time: 2005/9/19 11:13
Q and A 1 siwilkins 2973 2005/9/19 11:13
by Herko  Go to last post
New posts
  "/post.php" is a blank page after posting in a forum
Publish time: 2008/12/17 2:28
XOOPS general usage questions 2 caek9 5298 2008/12/30 23:09
by caek9  Go to last post
New posts
  "..." is added to Extra Info Field
Publish time: 2004/6/25 3:50
Q and A 2 biomech 2647 2004/6/25 3:50
by biomech  Go to last post
New posts
  "$HTTP_POST_VARS as $k" -- what is this?
Publish time: 2004/3/17 21:14
Module usage questions 5 phatjew 5226 2004/3/17 21:14
by Dave_L  Go to last post
New posts
  "" HELP "" Whatever link I click on my site it keeps coming back to the homepage
Publish time: 2008/8/4 10:31
Beginner's Corner 6 kevcar 7505 2008/8/4 13:12
by kevcar  Go to last post
New posts
  " Powered by XOOPS 2.2.1" link in footer goes to xoops.org.cn ?
Publish time: 2005/8/11 15:32
Q and A 6 brash 24850 2005/8/11 15:32
by davidl2  Go to last post
New posts
  " lang="en"> at top fo the page???
Publish time: 2005/2/2 14:35
Theme and template troubleshooting 7 Widget 5779 2005/2/2 14:35
by Widget  Go to last post
New posts [ Popular ]
  " Car Garage" Module   [1][2][3]...[10]
Publish time: 2007/10/16 20:06
Module requests 97 Mudnuts4x4 108274 2007/10/16 20:06
by Alex_Grey  Go to last post
New posts
  !!URGENT!! Help to limit the session of access - My shared server are overload
Publish time: 2006/2/9 5:32
Q and A 6 boymans 5898 2006/2/9 5:32
by Catzwolf  Go to last post
New posts [ Popular ]
  !!!New Yahoo Xoops Group!!!   [1][2][3][4]
Publish time: 2006/12/9 20:00
XOOPS general usage questions 32 wizanda 28150 2006/12/9 20:00
by preachur  Go to last post
New posts
  !!!???What are you gonna do???!!!
Publish time: 2004/5/19 12:07
Module usage questions 4 dengage 5919 2004/5/19 12:07
by davidl2  Go to last post
New posts
  !!!!Does Multimenu normally have a popup anywhere on the screen???
Publish time: 2006/5/7 15:14
Q and A 2 wizanda 2670 2006/5/7 15:14
by wizanda  Go to last post
New posts
  !!!!*****The Ultimate Community Site / Read Now / *****!!!!
Publish time: 2004/8/9 5:04
XOOPS general usage questions 8 nebels 10821 2004/8/9 5:04
by nebels  Go to last post
New posts
  !!!!!!Bug fix for xoopscodes.php for 2.0.13.2, ok in newer versions!!!!
Publish time: 2006/5/4 14:49
Xoops Bug Reports 0 wizanda 2926 2006/5/4 14:49
by wizanda  Go to last post
Sorted by   From the beginning