xoops forums

Forum Index




   Topics Forum Replies Topic poster Views Last Post
New posts
  Javascript in Section Articles?
Publish time: 2003/10/7 2:51
XOOPS general usage questions 0 Bonez 3244 2003/10/7 2:51
by Bonez  Go to last post
New posts
  Top Posters Block GONE!
Publish time: 2003/10/7 1:25
XOOPS general usage questions 2 chosen 6170 2003/10/7 1:25
by brash  Go to last post
New posts [ Popular ]
  WFSection   [1][2]
Publish time: 2003/10/7 0:48
Q and A 12 rgiord54 16019 2003/10/7 0:48
by Mikhail  Go to last post
New posts
  The field "bio" in xoops_users table is so short,... why not change "tinytext" to "text"?
Publish time: 2003/10/7 0:29
Xoops 2.0 Bug Report 0 Mikhail 4671 2003/10/7 0:29
by Mikhail  Go to last post
New posts
  testopiloto.net
Publish time: 2003/10/7 0:03
Website reviews of Xoops sites 3 reaper 6211 2003/10/7 0:03
by reaper  Go to last post
New posts
  Shoutbox issue?
Publish time: 2003/10/6 23:15
Module usage questions 1 Dr3vil 4405 2003/10/6 23:15
by Dr3vil  Go to last post
New posts
  Do we have this?
Publish time: 2003/10/6 22:29
XOOPS general usage questions 0 sudhaker 3314 2003/10/6 22:29
by sudhaker  Go to last post
New posts
  Banner Placement
Publish time: 2003/10/6 22:00
XOOPS general usage questions 5 g0nk1 6849 2003/10/6 22:00
by 281266  Go to last post
New posts [ Popular ]
  Problems with MyAlbum-p   [1][2]
Publish time: 2003/10/6 21:35
Module usage questions 10 Samhayne 12984 2003/10/6 21:35
by GIJOE  Go to last post
New posts [ Popular ] The topic has been Stickyed.
  Account re-activation required on Profile email changes   [1][2]
Publish time: 2003/6/27 2:27
Feature Request 19 tl 68106 2003/6/27 2:27
by tywick  Go to last post
New posts The topic has been Stickyed.
  table background is missing sometimes ..
Publish time: 2003/2/27 14:49
Theme design questions 7 chapi 31995 2003/2/27 14:49
by swisslyons  Go to last post
New posts
  Error on Clean Install - Not a valid Directory resource
Publish time: 2002/7/1 19:40
Fixed Bugs / FAQ (Read-Only) 2 efarmboy 7326 2002/7/1 19:40
by analogduck  Go to last post
New posts
  Forum: Post new thread button doesn't work
Publish time: 2002/6/23 19:42
Fixed Bugs / FAQ (Read-Only) 5 Wayne 6864 2002/6/23 19:42
by Wayne  Go to last post
New posts
  Email Issues
Publish time: 2002/6/23 18:51
Fixed Bugs / FAQ (Read-Only) 5 jctsup1 8134 2002/6/23 18:51
by jctsup1  Go to last post
New posts
  Typo in xoopsmailer RC3.01, i think ;-)
Publish time: 2002/6/17 16:32
Fixed Bugs / FAQ (Read-Only) 1 Niels 4595 2002/6/17 16:32
by onokazu  Go to last post
New posts
  Re: RC3 recent discussions block: why 'Re:'?
Publish time: 2002/6/13 11:42
Fixed Bugs / FAQ (Read-Only) 9 MaxIT 14296 2002/6/13 11:42
by onokazu  Go to last post
New posts
  Default Comment Order not being set properly for new users
Publish time: 2002/6/12 12:27
Fixed Bugs / FAQ (Read-Only) 5 MrSmith 7741 2002/6/12 12:27
by MrSmith  Go to last post
New posts
  sections bug [theme display]
Publish time: 2002/6/9 15:08
Fixed Bugs / FAQ (Read-Only) 1 muple 5303 2002/6/9 15:08
by onokazu  Go to last post
New posts
  modules news [print.php]
Publish time: 2002/6/9 15:03
Fixed Bugs / FAQ (Read-Only) 1 muple 5724 2002/6/9 15:03
by onokazu  Go to last post
New posts
  Forum bug: changing subject changes entire thread subject?
Publish time: 2002/6/8 22:25
Fixed Bugs / FAQ (Read-Only) 1 Wayne 4867 2002/6/8 22:25
by onokazu  Go to last post
Sorted by   From the beginning