1
albogenius
Upgrading xoops to 2.0.18 to the last one 2.5.8
  • 2017/10/24 9:11

  • albogenius

  • Just popping in

  • Posts: 32

  • Since: 2010/12/9


I have this error can you please helpm me what i need to do?
Check the attachment for more information
Thanks^


Resized Image

2
Mamba
Re: Upgrading xoops to 2.0.18 to the last one 2.5.8
  • 2017/10/24 9:25

  • Mamba

  • Moderator

  • Posts: 11250

  • Since: 2004/4/23


Please upgrade to XOOPS 2.5.9
Support XOOPS => DONATE
Use 2.5.10 | Docs | Modules | Bugs

Login

Username:
Password:

Lost Password? Register now!

Who's Online

75 user(s) are online (34 user(s) are browsing Support Forums)


Members: 0


Guests: 75


more...

Donat-O-Meter

Stats
Goal: $100.00
Due Date: Jun 30
Gross Amount: $0.00
Net Balance: $0.00
Left to go: $100.00
Make donations with PayPal!

Latest GitHub Commits